我要发帖 回复

中级会员

9

主题

125

积分

0

专家分

兴趣点(最多三项):

视景仿真

私信
发表时间 : 2013-1-21 20:56:03 | 浏览 : 896    评论 : 6
如果vp2.2.1用vs2010会不会出现问题呢?

最近VR访客

xxiongwwei 评论于2013-1-22 16:40:56
同问,想尝试用vs2008来开发vp2.2.1
吴军 评论于2013-1-22 21:19:46
应该对应吧 2.2 有vs03和05两个版本!
obuil 评论于2013-1-24 22:49:11
官方 每次都出 对应的版本,必须要对应,否则会编译报错。
UE4   |   虚幻引擎   |   Unity VR    |    Hololens
adafird 评论于2013-1-31 10:00:12
vp2.2.1应该对应vs2003吧
大于特雷西 评论于2013-2-4 20:07:55
vs2010对应的是什么版本
大于特雷西 评论于2013-2-4 20:08:18
QT有没有对应版本啊

手机版|VR开发网 |网站地图 统计  津ICP备16006248号 网安备12019202000257

GMT+8, 2018-9-24 09:42 AM

返回顶部