我要发帖 回复

中级会员

7

主题

128

积分

0

专家分

:

私信
发表时间 : 2013-7-23 12:44:15 | 浏览 : 542    评论 : 1
我新买了一个本子,系统预装的是win7旗舰版,在安装vp2.2.1时出现警告提示,大概的意思就是:vp2.2.1仅支持win xp。
但我以前就是在win7上装的vp2.2.1,能运行。我继续安装也安装成功,只不过运行后出现这样的问题:active后视景出现,但主界面提示lynx prime已停止工作,如图所示!请教高手这是什么问题,怎么解决啊?

1

1

最近VR访客

newfys 评论于2013-8-1 09:15:08
用VC建立一个VP的工程运行一下,看看报什么错

手机版|VR开发网 |网站地图 统计  津ICP备16006248号

GMT+8, 2017-12-11 03:20 PM

返回顶部