我要发帖 回复

论坛元老

331

主题

5844

积分

0

专家分

兴趣点(最多三项):

Unity
UDK|Unreal
CryEngine

私信
发表时间 : 2017-1-20 14:10:08 | 浏览 : 1322    评论 : 2
Requires Unity 4.5.0 or higher.


QQ截图20170120140024.jpg
QQ截图20170120140735.jpg

最近VR访客查看更多↓

UE4   |   虚幻引擎   |   Unity VR    |    Hololens
huzi415263789 评论于2017-3-22 15:03:31
vrapple 发表于 2017-1-20 02:10 PM
Requires Unity 4.5.0 or higher.


支持一下,apple大神
pangxie335专家组 评论于2017-6-9 17:50:35

支持,这个是能下了?

手机版|VR开发网 |网站地图 统计  津ICP备16006248号

GMT+8, 2017-9-26 10:09 AM

返回顶部