我要发帖 回复

正式会员

3

主题

71

积分

0

专家分

兴趣点(最多三项):

VegaPrime
军事仿真
VR互动软件

私信
发表时间 : 2017-11-4 09:43:53 | 浏览 : 288    评论 : 3
想问问有没适应VS2010或者2010之后版本的VP啊
obuil 评论于2017-11-4 22:24:12
有的,高版本的就行,请找到高版本的vp
UE4   |   虚幻引擎   |   Unity VR    |    Hololens
david_m 评论于2017-11-5 11:45:18
obuil 发表于 2017-11-4 10:24 PM
有的,高版本的就行,请找到高版本的vp

呵呵,刘老大回答很对位。。。。关键是没有高版本的,:)
勤省,笃学,自强
New_ 评论于2017-11-6 10:55:42
david_m 发表于 2017-11-5 11:45 AM
呵呵,刘老大回答很对位。。。。关键是没有高版本的,:)

这么尴尬的吗。。

手机版|VR开发网 |网站地图 统计  津ICP备16006248号 网安备12019202000257

GMT+8, 2018-6-25 02:16 AM

返回顶部