我要发帖 回复

中级会员

15

主题

141

积分

0

专家分

:

私信
发表时间 : 2011-3-12 15:15:24 | 浏览 : 724    评论 : 1
必须按如下版本使用吗?
vp1.1----------------------------------vc 6.0
6vp1.2----------------------------------vc 6.0
vp2.0 ---------------------------------vc2003( a; C( C+ j( b) ]1 X
vp2.1----------------------------------vc2003
vp2.2----------------------------------有 vc7.1版  有vc8.0两个版本
请赐教?

最近VR访客

liuludjmm 评论于2011-3-15 12:36:45
楼上的没素质呀!让你解答问题的,又不是让你做违法广告的!

手机版|VR开发网 统计 津ICP备18009691号
网安备12019202000257

GMT+8, 2022-8-15 11:38 AM

返回顶部