我要发帖 回复

高级会员

53

主题

1193

积分

0

专家分

:

私信
发表时间 : 2011-8-29 09:21:50 | 浏览 : 1072    评论 : 2
如题,多谢。

最近VR访客

jpucnpczjx 评论于2011-8-29 11:44:31
我应该使用gl3.1还是2.6插件?我的vp是2.0.1的,vc.net2003
hunterwiner专家组 评论于2011-8-29 14:52:37
jpucnpczjx 发表于 2011-8-29 11:44 AM
我应该使用gl3.1还是2.6插件?我的vp是2.0.1的,vc.net2003

针对你的VP,你应该使用GL studio3.1,那个2.6不是GL studio的版本,是应用于VP2.0的gl studio3.1的插件vpglstudioplugin2.6,其实2.5也可以~不过这些我都没有,我只有VP2.0,哥们,有的话 能否分享下 哈哈
QQ:718137125

手机版|VR开发网 统计 津ICP备18009691号
网安备12019202000257

GMT+8, 2022-11-30 03:04 AM

返回顶部