我要发帖 回复

新手上路

3

主题

13

积分

0

专家分

兴趣点(最多三项):

视景仿真

私信
发表时间 : 2011-10-2 13:39:42 | 浏览 : 1116    评论 : 1
如标题,我装vega prime2.0.3,那vs的版本呢,用vs2003还是vs2005

最近VR访客

lin2418403 评论于2011-10-4 14:56:52
用VS2003{:2_73:}

手机版|VR开发网 统计 津ICP备18009691号
网安备12019202000257

GMT+8, 2022-8-10 07:23 AM

返回顶部