我要发帖 回复

正式会员

1

主题

44

积分

0

专家分

兴趣点(最多三项):

视景仿真

私信
发表时间 : 2015-5-26 21:36:39 | 浏览 : 673    评论 : 0
小白求助
看到网上现有版本一般就是2.0,2.1,2.2。5.0什么的不能用吗,还是没有人用,刚刚接触这个不太懂。
而且有看到不同的vg对应不同的vc版本,但是对系统的要求有吗?Windows只有xp可以用么?

最近VR访客

手机版|VR开发网 统计 津ICP备18009691号
网安备12019202000257

GMT+8, 2021-9-23 10:44 AM

返回顶部