我要发帖 回复

中级会员

32

主题

281

积分

0

专家分

:

私信
发表时间 : 2007-10-11 18:55:50 | 浏览 : 1045    评论 : 2
最近要用GL和VP结合编程,手头上的GL是2.1的版本,好像只能用VC++6.0,而VP是2.01的版本,只能用MS2003.net,两个生成的代码不知道这么结合起来,有哪位好心人告诉我VP1.0的下载地址,让我试试,或者告诉我哪里能找到GL3.0也可以啊

最近VR访客

stevenww9821307 评论于2007-10-11 19:26:09
还有,我在VP2.01上编写的代码,能在VP1.2上用吗?有那些区别
stevenww9821307 评论于2007-10-11 19:28:06

手机版|VR开发网 统计 津ICP备18009691号
网安备12019202000257

GMT+8, 2021-10-29 04:29 AM

返回顶部