我要发帖 回复

新手上路

1

主题

12

积分

0

专家分

:

私信
发表时间 : 2009-3-4 22:34:10 | 浏览 : 1736    评论 : 6
用vc6.0
还是vc.net

还有就是vc6.0环境怎么配置?
vc。net得配置问题?
我装得是。net2005。

最近VR访客

99daodan 评论于2009-3-5 12:34:02
vc.net
包含安装路径下的include 和lib文件夹就可以了
QQ80977731 评论于2009-3-5 16:09:31

请教vega prime 2.10下载了,怎么样用??

老师们辛苦了,请抽出时间回答一下大众的问题
david_m 评论于2009-3-5 18:50:49
这个是老问题了,建议用用搜索论坛的功能.肯定能找到你的答案。
VC6只能用VP1.2以前的版本,因为STL的问题,与VC6有冲突。
VP2.0只能用VS2003.net,其他的好象都不行,比如2005,2008,都不可以用。
VP2.1以上的没有用过,看论坛的贴,大体是:
VP2.1以上版本,可以用VS2005,甚至是2008
hunterwiner专家组 评论于2011-5-24 15:00:58
这样啊受教了这样啊受教了
hithyy 评论于2011-7-23 21:06:59
羡慕啊,我只有2.0.1版本的vp
liuludjmm 评论于2011-7-23 23:11:49
急用,到哪儿下载vega prime 2.10或2.2以上版本,能共享一下吗?有偿使用也可以,谢谢,liuludjmm@163.com

手机版|VR开发网 统计 津ICP备18009691号
网安备12019202000257

GMT+8, 2022-1-29 01:12 PM

返回顶部