我要发帖 回复

正式会员

7

主题

46

积分

0

专家分

:

私信
发表时间 : 2009-4-17 22:24:01 | 浏览 : 1328    评论 : 5
各位高手,我是新手,想请教一下vp2.0能在vc6.0里运行吗?具体怎么实现,我刚学,不是很了解。谢谢啦!

[ 本帖最后由 zhuyingli 于 2009-4-17 10:25 PM 编辑 ]

最近VR访客

hf_hero 评论于2009-4-17 23:46:11
老问题了,搜索一下论坛里,班组解释过的。
zhuyingli 评论于2009-4-23 16:02:15

回复 2楼 的帖子

好的,我还有个问题,VP环境下能编写和运行VG程序吗?谢谢啦!
唱一首歌 评论于2009-4-23 16:18:22
第一个不能 第二个不能
lina04071124 评论于2009-5-21 13:03:42
vp2.0对应的版本是VC2003
xdyly 评论于2014-3-14 21:11:28
VP 不同的版本与VS相匹配,VP 2.0与VS 2003搭配使用!

手机版|VR开发网 ( 津ICP备18009691号 ) 统计 网安备12019202000257

GMT+8, 2020-10-30 01:39 AM

返回顶部