我要发帖 回复

正式会员

4

主题

36

积分

0

专家分

:

私信
发表时间 : 2009-11-27 22:52:43 | 浏览 : 1508    评论 : 4
从本网站看了这么多帖子,对vc和vp对应的关系有个了解了,不知对否,vp1.2以下版本对应vc6.0
vp2.0对应vc2003,vp2.2对应vc2006。
那问题是vp2.2是否支持vc6.0?
有人给个详细介绍吗?

最近VR访客

gsgu 评论于2010-7-8 17:05:39
那请问VC2005对应VP哪个版本呢?{:2_61:}
sdsd2000 评论于2010-7-8 22:15:19
2.2不支持vc6 .2.2有对应2003的版本也有对应2005的版本
gsgu 评论于2010-7-9 08:43:56
谢谢指点~
momosp 评论于2010-7-11 21:30:26
哎,要是能兼容vc6就好了,要不还得学vc其他版本

手机版|VR开发网 统计 津ICP备18009691号
网安备12019202000257

GMT+8, 2021-2-27 09:34 PM

返回顶部