我要发帖 回复

正式会员

5

主题

39

积分

0

专家分

兴趣点(最多三项):

视景仿真

私信
发表时间 : 2012-4-6 22:18:17 | 浏览 : 790    评论 : 4
看了大家总结的vp问题都是2.0的,我安装的是3.0的,active的时候总是会提示lic错误,怎么办???求高手指教。

最近VR访客

lblzx 评论于2012-4-7 07:03:10
所有版本都一样的
yaqin 评论于2012-4-7 14:14:57
lblzx 发表于 2012-4-7 07:03 AM
所有版本都一样的

{:3_95:}好吧。谢谢啊~~
david_m 评论于2012-4-7 17:36:28
应该还是协议的问题....
勤省,笃学,自强
shar 评论于2012-4-8 22:41:27
你[VRChina过滤词语]了吗?

手机版|VR开发网 统计 津ICP备18009691号
网安备12019202000257

GMT+8, 2021-1-26 01:48 AM

返回顶部