我要发帖 回复

中级会员

33

主题

907

积分

0

专家分

兴趣点(最多三项):

视景仿真

私信
发表时间 : 2014-1-1 17:28:50 | 浏览 : 825    评论 : 2
我装了vp2.2但是运行报错,现在想装vp2.0,请问可以共存么,还是必须要卸载vp2.2

最近VR访客

csutest 评论于2014-1-2 01:03:48
可以共存,目录不一样。
狂暴的大将军专家组 评论于2014-10-3 10:28:45
不能共存把?因为环境变量名一样。

手机版|VR开发网 统计 津ICP备18009691号
网安备12019202000257

GMT+8, 2021-5-8 03:32 AM

返回顶部