我要发帖 回复

中级会员

33

主题

907

积分

0

专家分

兴趣点(最多三项):

视景仿真

私信
发表时间 : 2014-2-13 16:42:48 | 浏览 : 822    评论 : 2
电脑是xp opengl版本是5.x  显卡驱动已经最新
谢谢 跪求!
QQ图片20140213151353.jpg

最近VR访客

obuil 评论于2014-2-13 21:24:06
换个显卡吧,你的集成 显卡满足不了 视景仿真需求
UE4   |   虚幻引擎   |   Unity VR    |    Hololens
chinawalltin 评论于2014-2-14 09:56:40
obuil 发表于 2014-2-13 09:24 PM
换个显卡吧,你的集成 显卡满足不了 视景仿真需求

换了一台显卡号的 还是报错

手机版|VR开发网 统计 津ICP备18009691号
网安备12019202000257

GMT+8, 2021-5-18 12:47 AM

返回顶部