我要发帖 回复

中级会员

3

主题

188

积分

0

专家分

兴趣点(最多三项):

视景仿真

私信
发表时间 : 2014-10-16 09:56:39 | 浏览 : 898    评论 : 0
          最近把vp升级到vp2.2.1,vp2.1和vp2.2.1同时并存。配置好vp2.2.1后,运行版主的vpgui_sample1.0成功。可是发现原来的vp2.1的代码用vs2003运行第一遍好着,第二次不能运行,提示"microsoft development environment"出错。很纳闷。

最近VR访客

手机版|VR开发网 ( 津ICP备18009691号 ) 统计 网安备12019202000257

GMT+8, 2020-11-24 08:38 PM

返回顶部