我要发帖 回复

论坛元老

332

主题

7657

积分

0

专家分

兴趣点(最多三项):

Unity
UDK|Unreal
CryEngine

私信
发表时间 : 2016-11-17 00:10:01 | 浏览 : 2033    评论 : 0
作者:王寒

Leap Motion Orien支持Oculus和HTC Vive开发,当然对Unity的支持显然是必须的。
不过前提是:
1.Windows 7 64位或者windows 10
2.Leap Motion Orion
3.Oculus SDK 1.3(需要Unity 5.3.4 p1以上版本)
4.HTC Vive(需要Unity 5.4+)
Unity Core Assets下载链接:

LeapMotion_CoreAsset_Orion_4.1.4.unitypackage (1.54 MB, 下载次数: 14)

最近VR访客查看更多↓

UE4   |   虚幻引擎   |   Unity VR    |    Hololens

手机版|VR开发网 ( 津ICP备18009691号 ) 统计 网安备12019202000257

GMT+8, 2020-7-14 06:21 AM

返回顶部