我要发帖 回复

正式会员

2

主题

76

积分

0

专家分

:

私信
发表时间 : 2008-6-4 14:50:36 | 浏览 : 1107    评论 : 5
我是刚开始自学vp的新手。网上down了vp2.0的版本,刚刚开始,我一预览,你直接蹦出这个提示。那位高手知道是为什么呢?帮小弟我解决一下~~~ 非常感谢~~~~~~!!!!!
未标题-1.jpg

最近VR访客

maomao2878 评论于2008-6-4 15:11:57
自己感觉好像找到问题所在了。我在装上VP以后,又装了一个creator。刚才以为license有问题,就用license工具,好像说我的软件不能识别我安装的license了。我重装一下,看能解决问题不 = =!
lbbbbl01410401 评论于2008-6-4 15:18:58
应该是license没有正确导入,或者你导入的license的HOSTID或者是有效日期有问题
maomao2878 评论于2008-6-4 15:31:09
我没有装creator之前,license当时导入的时候,提示是安装正确了。
不会因为安装creator,才出错吧?
还有license是有效日期的么?那我要学习VP,不可能时常更换license吧?
maomao2878 评论于2008-6-4 15:46:55
貌似是License的问题了。我一点license tool 。它就出现这个对话框。不知道什么原因~~~
未标题-1.jpg
maomao2878 评论于2008-6-4 17:41:20
一个下午,问题解决了。。谢谢楼上~

手机版|VR开发网 统计 津ICP备18009691号
网安备12019202000257

GMT+8, 2021-6-19 06:31 PM

返回顶部