我要发帖 回复

新手上路

3

主题

17

积分

0

专家分

:

私信
发表时间 : 2008-10-9 10:49:31 | 浏览 : 2978    评论 : 1
GVS的最高版本是4.6。想请问一下:GVS支持OpenGL+GLSL/cg编程吗?我试了几次,好象并不支持OpenGL+cg(GLSL没试过),一用cg,模型都没纹理了。

最近VR访客

afeuwill 评论于2011-12-14 15:47:14
我想用GLSL+OPENGL+OPENGVS

手机版|VR开发网 统计 津ICP备18009691号
网安备12019202000257

GMT+8, 2021-4-23 10:04 AM

返回顶部